SuSE patches postgresql

Multiple buffer overflow vulnerabilities have been found in some of postgresql's parsing routines. These could be exploited to run malicious code on the affected machine. For more, go to: http://www.novell.com/linux/security/advisories

Join the newsletter!

Error: Please check your email address.

More about NovellSuse

Show Comments

Market Place