Fix: OpenBSD DoS vulnerability

OpenBSD has issued a patch addressesing a vulnerability which could be used to cause a DoS (Denial of Service) attack.

The flaw affects OpenBSD version 3.x.

For more information, go to: http://secunia.com/advisories/11074/

Join the newsletter!

Error: Please check your email address.

More about OpenBSD

Show Comments