Gaim update available

Two remotely exploitable buffer overflows have been found in gaim, a general purpose Instant Messaging client that works with multiple IM services. Users should upgrade to Version 8.82 at: http://gaim.sourceforge.net/downloads.php

Also see Gentoo Gaim update: http://forums.gentoo.org/viewtopic.php?t=215239

Join the newsletter!

Error: Please check your email address.
Show Comments

Market Place