SCO patches OpenSSH for UnixWare

A major vulnerability was found in OpenSSH that could be exploited to launch a denial-of-service against the affected machine or to potentially take over the machine to run the code of choice.

For more, go to ftp://ftp.sco.com/pub/updates/UnixWare/CSSA-2003-SCO.22

Join the newsletter!

Error: Please check your email address.
Show Comments

Market Place