OpenPKG patches aspell

A buffer overflow in the aspell spell check's word-list-compression utility could be exploited to run malicious code on the affected machine. For more, go to:

http://www.openpkg.org/security/OpenPKG-SA-2004.042-aspell.html

Join the newsletter!

Error: Please check your email address.
Show Comments

Market Place