<!DOCTYPE HTML>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
















	




	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta http-equiv="Content-Language" content="en-AU">
	<meta name="abstract" content="Computerworld Australia is the leading source of technology news, analysis and tools for IT decision makers, managers and professionals.">
	<meta name="description" content="Advances in security technology are helping protect Australian businesses and government facilities within the country and overseas">
	<meta name="keywords" content="security">
	<meta name="copyright" content="&copy; 2017 IDG Communications">
	<meta name="resource-type" content="document">
	<meta name="robots" content="index,follow, noarchive">
	
	<link rel="shortcut icon" href="https://d321cxw853vaeo.cloudfront.net/dimg/-1x-1//idg_sites/logos/computerworld.ico">
	
	
	<title>Hi-tech solutions boost security at Australian facilities - Computerworld</title>

	<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/computerworld/modernizr.custom.js?release=20170427163143"></script>

<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/727dd.js?release=20170427163143" charset="utf-8"></script>
<link type="text/css" rel="stylesheet" media="all" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.css?release=20170427163143" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/brand_posts/style.css?release=20170427163143" media="screen,print" />




<meta property="fb:app_id" content="111663785542285" />
<meta property="og:site_name" content="Computerworld" />


<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<link rel="alternate" type="application/rss+xml" title="Computerworld Australia" href="/rss/location/australia">





<script>
var _prum = [['id', '574e257cabe53d495e9c1b72'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<meta property="og:title" content="Hi-tech solutions boost security at Australian facilities" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/boom_1.jpg" />
<meta property="og:url" content="http://www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/" />
<meta property="og:description" content="A web of interconnected Internet-facilitated surveillance and building security controls is spreading across the continent and in Australian diplomatic missions overseas." />

<!-- The below is the code for twitter cards for all the article pages -->




<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ComputerworldAU" />
<meta name="twitter:title" content="Hi-tech solutions boost security at Australian facilities" />

<meta name="twitter:image" content="https://d321cxw853vaeo.cloudfront.net/article/images/800x800/dimg/boom_1.jpg" />



<meta name="twitter:url" content="http://www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/" />






<meta name="news_keywords" content="security">



<link rel="canonical" href="http://www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/" />


<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">

<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/comment.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">
<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Computerworld: security" href="/rss/tag/security/" />

<link rel="alternate" type="application/rss+xml" title="Computerworld: by Christopher Jay" href="/rss/author/2147445484/christopher-jay/" />




<link href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/magnific-popup.css?release=20170427163143" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article_imgheader.css?release=20170427163143" />
<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/imgheader.js?release=20170427163143"></script>

</head>

<body class="lo-body lo-body_cw lo-responsive ">

<div id="headeradbox1x1">
</div>
<div id="otp_target"></div>
<div class="lo-top">
	<div class="lo-top_promo">
		<div class="lo-top_leaderboard">
			

<div class="gpt-ad" id="gpt-ad-top-banner-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



		</div>
	</div>
	<header role="banner" class="lo-header" id="lo-header">
			
			<span class="lo-logo"><a href="/">Computerworld</a></span>
			
			
<div class="art-progress" id="art-progress">
	<div class="art-topbar_currect" id="art-topbar_currect">
		Hi-tech solutions boost security at Australian facilities
	</div>
	<div class="art-next" id="art-next">
		<a class="art-nextlink" id="art-nextlink" href="#"></a>
	</div>
</div>
<div class="lo-header_share_menu" id="lo-header_share_menu"></div>
<div class="art-progress_bar" id="art-progress_bar"></div>

			<!-- <div class="lo-header_icon lo-header_menu_button" id="lo-header_menu_button"></div> -->

			<div class="lo-header_menu_button" id="lo-header_menu_button">
				<span></span>
			</div>
			<div class="lo-header_menu_drawer">
				
				
				<nav class="lo-header_menu lo-header_nav">
					<ul>
						<li>
							<a href="/tax/news">News</a>
						</li>
						
						<li class="super">
							<a href="#">Technology</a>
							<div class="lo-header_sub lo-header_sub_technology sub three_col">
								<div class="lo-header_sub_content">
									<ul>
										<li class="hl"><a href="/tax/news">News</a></li>
										<li><a href="/section/business">Business</a></li>
										<li><a href="/section/cloud_computing">Cloud Computing</a></li>
										<li><a href="/section/data_centre">Data Centre</a></li>
										<li><a href="/section/gaming_dev">Gaming Dev</a></li>
										<li><a href="/section/government">Government</a></li>
										<li><a href="/section/infrastructure/">Infrastructure</a></li>
									</ul>
									<ul>
										<li><a href="/section/mobility_wireless">Mobility</a></li>
										<li><a href="/section/networking">Networking</a></li>
										<li><a href="/section/open_source">Open Source</a></li>
										<li><a href="/section/security">Security</a></li>
										<li><a href="/section/servers">Servers</a></li>
										<li><a href="/section/social_networking">Social Networking</a></li>
										<li><a href="/section/software/">Software</a></li>
									</ul>
									<ul>
										<li><a href="/section/software_development">Software Development</a></li>
										<li><a href="/section/storage">Storage</a></li>
										<li><a href="/section/tech_planet">Tech Planet</a></li>
										<li><a href="/section/telecommunications">Telecoms</a></li>
										<li><a href="/tax/tutorials">Tutorials</a></li>
										<li><a href="/section/unified_communications">Unified Comms</a></li>
										<li><a href="/section/virtualisation">Virtualisation</a></li>
									</ul>
								</div>
							</div>
						</li>
						
						
						<li class="super">
							<a href="#">Tools</a>
							<div class="lo-header_sub lo-header_sub_tools sub three_col">
								<div class="lo-header_sub_content">
									<ul>
										<li><a href="/blog/">Blogs</a></li>
										<li><a href="/contacts">Editorial Contacts</a></li>
										<li><a href="/event">Events</a></li>
										<li><a href="/mediareleases/">IT Media Releases</a></li>
										<li><a href="/user/register/?referrer=nav_resources">Join Computerworld</a></li>
									</ul>
									<ul>
										<li><a href="/user/mailing_list/?referrer=nav_resources">Newsletters</a></li>
										<li><a href="/nbn/">NBN</a></li>
										<li><a href="/rss/">RSS</a></li>
										<li><a href="/slideshow/">Slideshows</a></li>
										<li><a href="/section/opinions/vendor_view/">Vendor View</a></li>
									</ul>
									<ul>
										<li><a href="/video/">Videos</a></li>
										<li><a href="/zones">Zones</a></li>
										<li><a href="/jobs/">Jobs</a></li>
									</ul>
								</div>
							</div>
						</li>
						
						
						<li class="super">
							<a href="#">Whitepapers</a>
							<div class="lo-header_sub lo-header_sub_whitepapers sub three_col">
								<div class="lo-header_sub_content">
									<ul>
										<li class="hl"><a href="/section/featured_whitepapers">All Whitepapers</a></li>
										<li><a href="/whitepaper/tag/business%20management">Business + Management</a></li>
										<li><a href="/whitepaper/tag/Cloud%20Computing">Cloud Computing</a></li>
										<li><a href="/whitepaper/tag/CRM">CRM</a></li>
										<li><a href="/whitepaper/tag/Data%20Centre">Data Centre</a></li>
									</ul>
									<ul>
										<li><a href="/whitepaper/tag/master%20data%20management">Data Management</a></li>
										<li><a href="/whitepaper/tag/disaster%20recovery">Disaster Recovery</a></li>
										<li><a href="/whitepaper/tag/network">Network</a></li>
										<li><a href="/whitepaper/tag/security">Security</a></li>
										<li><a href="/whitepaper/tag/storage">Storage</a></li>
									</ul>
									<ul>
										<li><a href="/whitepaper/tag/Telecommunications">Telecommunications</a></li>
										<li><a href="/whitepaper/tag/unified%20communications">Unified Communications</a></li>
										<li><a href="/whitepaper/tag/virtualisation">Virtualisation</a></li>
										<li><a href="/whitepaper/tag/Wireless">Wireless</a></li>
										<li><a href="/section/featured_whitepapers">Other Whitepapers</a></li>
									</ul>
								</div>
							</div>
						</li>
						
					</ul>
				</nav>
				
				<div class="lo-header_menu lo-header_action">
					<ul>
						<li class="user super">
						
						
							<a class="lo-header_icon lo-header_user lo-header_login" href="#">Login</a>
							<div class="lo-header_sub lo-header_sub_user sub lo-sub_login">
								<form class="lo-header_sub_content" action="/user/login/" accept-charset="UTF-8" method="get" id="user-login-form"><input type='hidden' name='csrfmiddlewaretoken' value='JlpLZxuaWgNykelzxbGzzKMDbySrTge8' />

					 				<input type="submit" value="Log in" id="login-submit" name="op">
					 				<p><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
									<p><a href="/user/register/?location=top_nav_bar">Sign up now</a> to get free exclusive access to reports, research and invitation only events.</p>
					 			</form>
							</div>
							
						
						</li>
						<li class="search">
							<div class="lo-header_search" id="lo-header_search">
								<span class="lo-header_search_button"></span>

								<div id="lo-header_search_form">
									<form action="/search/" method="get">
										<input class="lo-header_search_text" id="lo-header_search_text" type="search" placeholder="Search" name="q">
										<input class="lo-header_search_submit" id="lo-header_search_submit" type="submit" name="sa" value="Search">
									</form>
								</div>
							</div>
						</li>
					</ul>
				</div>
				
<div class="lo-header_menu lo-header_social">
	<ul>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_twitter" target="_blank" href="https://twitter.com/computerworldau">Twitter</a></li>
		<li class="lo-header_social_li"><a class="lo-header_social_icon lo-header_facebook" target="_blank" href="https://www.facebook.com/computerworld.australia">Facebook</a></li>
	</ul>
</div>

			</div>

	</header>
</div>

<div class="lo-noskin_bump" id="noskin_bump"></div>

<div id="skin" class="lo-skin">
<div id="main" class="lo-content skin_wrap">
	<div id="content_wrap">
        
        <div class="lo-columns " id="site_columns">
		
		<div class="lo-column lo-main" id="site_columns_main">
			
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

	

	<div id="art-next_signifier" class="art-next_signifier">
		<div class="art-next_signifier_content">
			<span class="art-next_signifier_image" id="art-next_signifier_image"></span>
			<h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
		</div>
	</div>


	

	<div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_618320" data-article-id="618320" data-article-headline="Hi-tech solutions boost security at Australian facilities" data-article-url="/article/618320/hi-tech-solutions-boost-security-australian-facilities/">

		<meta itemprop="sourceOrganization" content="Computerworld" />
		<article class="art-article full">

			
			<header class="art-header art-header_imgheader">
				<div class="art-header_wrap">
					<div class="art-header_content">
						<h1 itemprop="name" class="art-title">Hi-tech solutions boost security at Australian facilities</h1>
						<div class="art-sms_wrap"><p class="art-sms sms">Advances in security technology are helping protect Australian businesses and government facilities within the country and overseas</p></div>
					</div>

					
					
					<div class="art-header_image_thumbnail">
						<img alt="Image credit: Boom Edam." src="https://d321cxw853vaeo.cloudfront.net/article/images/100x100/dimg/boom_1.jpg" data-adaptive-background>
					</div>
					<div class="art-header_background">
						<svg class="art-header_svg" width="400" height="300" baseProfile="full" version="1.2">
							<defs>
								<linearGradient id="art-fadeGrad" y2="0" x2="1">
									<stop offset="0" stop-color="white" stop-opacity="0"/>
									<stop offset="0.5" stop-color="white" stop-opacity="1"/>
									<stop offset="1" stop-color="white" stop-opacity="1"/>
								</linearGradient>
								<mask id="art-fade" class="art-fade" maskContentUnits="objectBoundingBox">
									<rect width="1" height="1" fill="url(#art-fadeGrad)"/>
								</mask>

								<linearGradient id="art-fadeGradVertical" y2="1" x2="0">
									<stop offset="0" stop-color="white" stop-opacity="0"/>
									<stop offset="0.5" stop-color="white" stop-opacity="1"/>
									<stop offset="1" stop-color="white" stop-opacity="1"/>
								</linearGradient>
								<mask id="art-fade_vertical" class="art-fade_vertical" maskContentUnits="objectBoundingBox">
									<rect width="1" height="1" fill="url(#art-fadeGradVertical)"/>
								</mask>

							</defs>


							<image class="art-header_background_image" width="100%" height="100%" preserveAspectRatio="xMaxYMin slice" xlink:href="https://d321cxw853vaeo.cloudfront.net/article/images/1080x700/dimg/boom_1.jpg"/>

							
							<div class="art-header_caption"><p>Image credit: Boom Edam.</p></div>
							
						</svg>
					</div>
					
					
				</div>

				
				

				
				



<div class="art-social article_social" id="article_social_0" data-article-id="618320" data-article-url="http://www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/">
	<div class="art-byline">

		
			<a class="art-author_pic" href="/author/2147445484/christopher-jay/articles">
			
				<img src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/cio/images/author_placeholder.png?release=20170427163143">
			
			</a>
		

		<span class="art-author">
		
			<a href="/author/2147445484/christopher-jay/articles">Christopher Jay (Computerworld)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">28 April, 2017 06:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/618320/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/&amp;t=Hi-tech%20solutions%20boost%20security%20at%20Australian%20facilities">-</a></li>
		<li class="linkedin_li"><a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A//www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/&title=Hi-tech%20solutions%20boost%20security%20at%20Australian%20facilities">-</a></li>
		<li class="twitter_li"><a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Hi-tech%20solutions%20boost%20security%20at%20Australian%20facilities&url=http%3A//www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/">-</a></li>
		<li class="gplus_li"><a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/">-</a></li>
		
		<li class="print_li"><a class="line print" title="print this article" href="/article/print/618320/hi-tech-solutions-boost-security-australian-facilities/" rel="nofollow">print</a></li>
		
		<li class="email_li"><a class="line email" title="email this article" href="mailto:?subject=Hi-tech%20solutions%20boost%20security%20at%20Australian%20facilities&amp;body=http%3A//www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/">email</a></li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/social.js?release=20170427163143"></script>
<script>
// var social_float_disable = true;
</script>

				

				
				

			</header>
			

			<div class="art-header_extra">
				
				<a href="#art-comments_618320" data-disqus-identifier="/article/618320/" class="art-comment_count">Comments</a>
			</div>

			<div itemprop="articleBody" class="art-body body">


			
			
			
			
			
			
			

			
			
			
			
			
			










	
<p>A web of interconnected Internet-facilitated surveillance and building security controls is spreading across the continent and in Australian diplomatic missions overseas.</p><p>Initially a response to international terrorism, it’s having knock-on effects in areas as varied as policing, traffic management, out-of-hours building access, use of concierges, remote installation security and emergency response times.</p><p>Underlying the relentless spread of the interlinked security data network are prescriptions from the 2015 Australia-New Zealand Counter-Terrorism Committee, <a href="https://www.nationalsecurity.gov.au/Media-and-publications/Publications/Documents/national-guidelines-protection-critical-infrastructure-from-terrorism.pdf" target="_blank">National Guidelines for Protecting Critical Infrastructure from Terrorism</a> (PDF).</p><p>Continuing IT-enabled advances in individual equipment items, such as new technology for 3D cameras, are being implemented hand in hand with more broadband links to operational database centres in places like police stations to enhance real-time surveillance, monitoring of buildings and streetscapes and deployment of police, fire, ambulance and other emergency responders.</p><p>One particular technology finding traction within Australian facilities is time-of-flight cameras to boost the security of entranceways.</p><aside id="brand-post-promo-placeholder-slot"></aside>
<p>Until now one way of beating automatic gatekeeping equipment, such as a waist-level railway station turnstile, has been for a second person to jam in close behind the person in front of them. Security professionals characterise this as tailgating or piggybacking.</p><p>But a maturing image technology using lasers or pulsed LEDs with visible or near infrared signals, can distinguish between one person or two, or between a person and a pile of masking carpeting being carried in front. This is the time-of-flight camera.</p><p>Conventional formats for optic image devices typically rely on sequential scanning, with a laser beam scanning at high speed in a grid pattern to build an image (the raster). But with time-of -flight the signal illumines the whole target area at once, with individual photo-sensitive elements (such as photo diodes) in the receiver measuring the time taken for the round trip there and back to the sensor for each single point on the target.</p><p>Variations in the surface texture of the target (a protruding nose, lips on a mouth, a hat, jawline, tie, buttons, eyebrows, textile fabric) will create tiny discrepancies in the transit times for each point sampled by the light pulses.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="http://www.computerworld.com.au/article/618307/south-australia-taps-public-sector-veteran-new-ciso-role/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/security_keyboard_12.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="http://www.computerworld.com.au/article/618307/south-australia-taps-public-sector-veteran-new-ciso-role/">South Australia taps public sector veteran for new CISO role</a></span>
</div>
</aside>
<p>Even at the speed of light, these micro-fractional differences can now be accurately measured (hence the term time-of-flight). The outcome is a real three-dimensional image which can be recorded in a database with three co-ordinates for each pixel.</p><p>When the original concept for the time-of-flight approach was first mooted, by the Stanford Research Institute as far back as 1977, there was no way processing chips or databases could keep up with the amount of rapid-fire calculation needed, particularly with pulses generated at something like 100 times a second. But the inexorable creep of Moore’s Law over the years, doubling processing speeds every 18 months, brought it within reach in time for the 21<sup>st</sup> century.</p><p>Useable cameras started to appear from around 2000 as semiconductors got up to speed — with an implementation spurt taking place recently. Small, light with compact design and low power consumption, they have already been used on video game consoles and can be added to revolving doors, security doors and portals, pedestrian security lanes and self-boarding security lanes for transport, waist-high turnstiles, full height turnstiles and access gates.</p><p>Previous 3D equipment has relied on taking simultaneous pictures with two slightly separated cameras, in a fashion closely analogous to the way the human brain and eyes work. Although the neural networks of the human brain can coalesce the two separate images into a single, 3D view, when all’s said and done there are still two flat images, taken from slightly different angles at the starting point of the analysis.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="http://www.computerworld.com.au/article/618110/australia-china-pledge-cyber-cooperation/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/china-flag_1.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="http://www.computerworld.com.au/article/618110/australia-china-pledge-cyber-cooperation/">Australia, China pledge cyber cooperation</a></span>
</div>
</aside>
<p>But the true depth images of a time-of-flight camera, recorded as 3D co-ordinates, enable sophisticated processing, storage and interpretation.</p><p>In turn, steady progress in networking technologies underpins the way large enterprises and public authorities are knitting together all the thousands upon thousands of individual security installations into an increasingly all-encompassing network of surveillance.</p><p>Dutch-based multinational Boon Edam supplies entrance technology in 27 countries, including the five-metre-high revolving doors for the new, four-storey wraparound ground-level structure being completed around the base of Melbourne’s Rialto tower. Founded in 1873, the company operates from the same town in north Holland which packages Edam cheeses.</p><p>Boon Edam has installed advanced security solutions for entrances in more than 100 separate locations for Australia, including office buildings, airports, healthcare facilities, retail outlets, hotels, restaurants and national attractions visited by millions of people in a year.</p><aside class="readmore">
<div class="nocontent">
<a class="image" href="http://www.computerworld.com.au/article/618030/how-aussie-innovation-helping-secure-it/"><img src="https://d321cxw853vaeo.cloudfront.net/dimg/120x120/dimg/security_password_2.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="http://www.computerworld.com.au/article/618030/how-aussie-innovation-helping-secure-it/">How Aussie innovation is helping secure IT</a></span>
</div>
</aside>
<p>“Some of our security solutions are network ready and can be networked locally to a site or with full access via the Internet,” said Michael Fisher, managing director of Boon Edam Australia.</p><p>“It is possible to remotely control all of our equipment items from the Internet if they were connected to it using the correct hardware.”</p><p>The deployment of the technology is just one example how public sector agencies, enterprises and property managers are increasingly joining the push for extensive security coverage, and turning to hi-tech solutions to deliver it.</p>




			
			
			

				
			



<aside class="readmore" id="brand-post-in-article-promo">
	<div class="nocontent">
	<a class="image placeholder" href="http://www.computerworld.com.au/netscout/" onclick="trackBrandPostNativeAdLink();">
		<img src="https://d321cxw853vaeo.cloudfront.net/brand-post/logo/230x230/brand_posts/brand/netscout-logo.png" />
	</a>

	<span class="text">
		<img class="brandpost_logo" src="https://d321cxw853vaeo.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
		<a href="http://www.computerworld.com.au/netscout/" onclick="trackBrandPostNativeAdLink();">7 Habits of the Effective Network Manager</a><br/>
	</span>

	<a class="more" href="/brand-post/129/netscout/" onclick="trackBrandPostNativeAdLink();">More from NetScout</a>

	
	</div>
</aside>

<script type="text/javascript">
$(document).ready(function() {
	if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
		insertBrandPostReadMoreSlot();
	} else {
		insertBrandPostArticleMiddle();
	}
});

function insertBrandPostReadMoreSlot() {
	$('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
	var pos = $('article.full .body > .storybody').length;
	if (pos > 5) {
		pos = Math.round(pos / 2);
	}
	
	$('article.full .body > .storybody').each(function(index, object){	
		if (index == pos) {
			$(this).after($('#brand-post-in-article-promo'));
		}
	});
}

function trackBrandPostNativeAdLink() {
	ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-614125', {'nonInteraction': 1});
}
</script>


			


			
			

			
			<div id="quick-signup-article-widget">


<div class="qs-article_widget">
	<h3>Join the Computerworld newsletter!</h3>
	<!-- <small>Computerworld&#39;s twice-daily news service keeps you in touch with the latest, most important headlines from Australia and around the world.</small> -->

	<form id="qs-article" action="/newsletter/quick-subscription/">
		<input type='hidden' name='csrfmiddlewaretoken' value='JlpLZxuaWgNykelzxbGzzKMDbySrTge8' />
		<input id="id_newsletter" name="newsletter" type="hidden" value="28" />
		<input type="hidden" value="http://www.computerworld.com.au/article/618320/hi-tech-solutions-boost-security-australian-facilities/" name="signup_url">

		

		<div class="qs-anonymous" id="qs-anonymous">
			<input class="qs-textfield" id="id_email" name="email" placeholder="Email address" type="email" />
			<button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
		</div>
	</form>

	<div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
	var wrap = $('.qs-article_widget');
	wrap.css('background', wrap.data('color-initial'));
	
	var form = $('#qs-article');
	
	$('#qs-btn_change_email').click(function() {
		$('#qs-registered').slideUp();
		$('#qs-anonymous').slideDown();
	});
	
	$('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
		form.submit();
	});
	
	// $("#qs-message").click(function() {
	// 	$(this).fadeOut();
	// });
	
	form.submit(function(e) {
		e.preventDefault();
		
		var data = {};
		$('#qs-article').serializeArray().map(function(x) {
			data[x.name] = x.value;
		});
		
		$('#qs-message').hide();
		
		$.ajax({
			url: form.attr('action'),
			type: 'POST',
			dataType: 'json',
			data: data,
			error: function(xhr) {
				var data = JSON.parse(xhr.responseText);
				alert(data.message);
			},
			success: function(data) {
				if (data.success) {
					$('#id_email', form).val('');
					// wrap.css('background-color', wrap.data('color-success'));
					// $('#qs-message').css('color', wrap.data('color-success'));
					$('#qs-registered, #qs-anonymous').slideUp();
				}
				$('#qs-message').html(data.message).slideDown();
			}
		});
	});
});
</script>


</div>

			


				
			
			<p class="tags">
				Tags <a href="/tag/security/">security</a>
			</p>
			
			
			
			
			
				
			
			<p class="tags companies">
				More about <a href="/company//"></a>
			</p>
			
			
			
			



			









			</div><!-- body -->

		</article>


		<div class="art-sidebar">
			
			
		
		
		<div class="lo-rhs_mrec boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
		
		

		




<aside class="lo-rhs_box lo-rhs_readmore read_more">
	<h2 class="lo-subheader lo-rhsheader">Editor's Recommendations</h2>
	<ul class="lo-list related_list">
	
		<li>
			<a class="lo-list_image image" href="/article/618307/south-australia-taps-public-sector-veteran-for-ciso-role/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/security_keyboard_12.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/618307/south-australia-taps-public-sector-veteran-for-ciso-role/">South Australia taps public sector veteran for new CISO role</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/618033/new-cio-takes-reins-aurora-energy/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/abstract_red_3.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/618033/new-cio-takes-reins-aurora-energy/">New CIO takes reins at Aurora Energy</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/618334/telstra-left-with-hefty-legal-bill-after-fight-with-accc/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/lawsuit-judge-law-court-decision-sued-gavel-100614064-orig.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/618334/telstra-left-with-hefty-legal-bill-after-fight-with-accc/">Telstra left with hefty legal bill after fight with ACCC</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/618051/nbn-demos-1gbps-over-fixed-wireless/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/wireless-signal_11.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/618051/nbn-demos-1gbps-over-fixed-wireless/">NBN demos 1Gbps over fixed wireless</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/618162/safetyculture-becomes-first-australian-member-node-js-foundation/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/arrows_26.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/618162/safetyculture-becomes-first-australian-member-node-js-foundation/">SafetyCulture becomes first Australian member of Node.js Foundation</a></h3>
		</li>
	
		<li>
			<a class="lo-list_image image" href="/article/618110/australia-china-pledge-cyber-co-operation/">
			<img src="https://d321cxw853vaeo.cloudfront.net/promoted-content/image/147x98/dimg/china-flag_1.jpg">
			</a>
			<h3 class="lo-list_title"><a href="/article/618110/australia-china-pledge-cyber-co-operation/">Australia, China pledge cyber cooperation</a></h3>
		</li>
	
	</ul>
</aside>





		

		
		
		
		
		
		
		
		
		<aside class="read_more">
			<h2 class="lo-subheader">Read more</h2>
			<ul class="related_list">
				
				<li>
					<a href="/netscout/" class="image"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/dimg/100x100/zone/netscout.png"></a>
					<h3><a href="/netscout/">Netscout Partner Zone</a></h3>
				</li>
				
			</ul>
		</aside>
		
		
		

		

		
		
		
                
		<aside class="lo-rhs_box lo-rhs_readmore read_more">
	        	<h2 class="lo-subheader lo-rhsheader">Web Events</h2>
        		<ul class="lo-list rhs-web-event">
                	
                        	<li>
                                	<a class="lo-list_image image" href="/webinar/365652/cloud-migration-the-comprehensive/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/cloud-migration-the-comprehensive_rackspacelogo.png" alt="" /></a>
                                	<a href="/webinar/365652/cloud-migration-the-comprehensive/video/"><h3>Cloud Migration: The Comprehensive Checklist to Success</h3></a>
                        	</li>
                 	
                        	<li>
                                	<a class="lo-list_image image" href="/webinar/365645/tomorrows-success-comes-todays-data/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/dell_2016_logo_emc.png" alt="" /></a>
                                	<a href="/webinar/365645/tomorrows-success-comes-todays-data/video/"><h3>Tomorrow&#39;s success comes from today&#39;s data</h3></a>
                        	</li>
                 	
                        	<li>
                                	<a class="lo-list_image image" href="/webinar/365643/leading-tech-agenda-stem-education/video/"><img src="https://d321cxw853vaeo.cloudfront.net/webinar/images/sponsor/75x75/webinars/sponsor_logo/dell-microsoft-logo_1.png" alt="Dell and Microsoft" /></a>
                                	<a href="/webinar/365643/leading-tech-agenda-stem-education/video/"><h3>Leading the Tech Agenda in STEM Education</h3></a>
                        	</li>
                 	

        		</ul>
		</aside>
		

		
		
		
		

		
		
		<div class="lo-rhs_box">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>

</div>
		
		


		


		



<aside class="lo-rhs_box">
	<h2 class="lo-subheader">Related Whitepapers</h2>
	<ul class="related_list whitepapers">
	
	
	<li>
		<a class="image" href="/whitepaper/373508/everything-you-need-to-know-about-cyber-threats-but-were-too-afraid-to-ask/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper"><img src="https://d321cxw853vaeo.cloudfront.net/whitepaper/thumbnail/116x150/whitepapers/thumbnails/everything-you-need-to-know-about-cyber-threats-bu.jpg" /></a>
		<h3><a href="/whitepaper/373508/everything-you-need-to-know-about-cyber-threats-but-were-too-afraid-to-ask/?type=other&amp;arg=0&amp;location=rhs_related_whitepaper">Everything You Need to Know About Cyber Threats But Were Too Afraid To Ask</a></h3>
	</li>
	
	</ul>
</aside>



	
			
		</div>



		<div class="art-extra">

		
		<div class="art-comments" id="art-comments_618320">
		<a class="art-comment_show" data-disqus-identifier="/article/618320/" data-disqus-shortname="computerworldau" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="computerworldau" data-disqus-identifier="/article/618320/"></div>
<script type="text/javascript">
var disqus_shortname = 'computerworldau';
var disqus_identifier = '/article/618320/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		</div>
			



			

			
			<div class="lo-bottom_boombox bottom_boombox">
			
<div class="gpt-ad" id="gpt-ad-main-column-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[300, 600], [300, 250]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="CW Featured WP 300x250" data-min-width="None">

	
		<iframe src="http://www.computerworld.com.au/whitepaper_ad/boombox/" width=300 height=250 border=0 marginheight="0" marginwidth="0" frameborder="0" scrolling=no></iframe>
	

</div>


			</div>
			


			<!-- <script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/article.js?release=20170427163143"></script> -->

			



			
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



		</div>

		
		
		<aside class="art-readnext readnext">
			<h2>Read next</h2>
			<ul>
				
				
				
				<li>
					
					
					

					<a class="image" href="/article/618181/fcc-chairman-announce-plans-repeal-net-neutrality/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/id-2956925-digital-grunge1-100600826-orig_5.jpg"></a>
					<h3><a href="/article/618181/fcc-chairman-announce-plans-repeal-net-neutrality/">US FCC chairman to announce plans to repeal net neutrality</a></h3>

					

				</li>
				
				<li>
					
					
					

					<a class="image" href="/article/618051/nbn-demos-1gbps-over-fixed-wireless/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/wireless-signal_11.jpg"></a>
					<h3><a href="/article/618051/nbn-demos-1gbps-over-fixed-wireless/">NBN demos 1Gbps over fixed wireless</a></h3>

					

				</li>
				
				<li>
					
					
					

					
					<a class="image" href="http://www.cso.com.au/article/618175/atlassian-hipchat-forces-password-reset-after-breach/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/hipchat.jpg"></a>
					
					<h3><a href="http://www.cso.com.au/article/618175/atlassian-hipchat-forces-password-reset-after-breach/?utm_medium=leapfrog&amp;utm_source=www.computerworld.com.au">​Atlassian’s HipChat forces password reset after breach</a></h3>
					<p class="featured_on">CSO Online</p>

					

				</li>
				
				

				
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610157/pictures-leading-tech-agenda-stem-education-preparing-youth-success-sydney/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/idg-stem-breakfast-004.jpg"></a>
					<h3><a href="/slideshow/610157/pictures-leading-tech-agenda-stem-education-preparing-youth-success-sydney/">In pictures: Leading the Tech Agenda in STEM Education: Preparing Youth for ...</a></h3>
				</li>
				
				
				
				<li class="gallery">
					<a class="image" href="/slideshow/610025/pictures-leading-tech-agenda-stem-education-preparing-youth-success/"><img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/article/images/300x300/dimg/cio-crown-towers-09-11-16-2.jpg"></a>
					<h3><a href="/slideshow/610025/pictures-leading-tech-agenda-stem-education-preparing-youth-success/">In pictures: Leading the Tech Agenda in STEM Education: Preparing Youth for ...</a></h3>
				</li>
				
				
				
			</ul>
		</aside>
		
		


		
		
		


		
		



<div class="ias-pagination" id="ias-pagination_618320">
	<a class="ias-next" data-sms="‘theLink’ offers to datasets drawn from federal and state agencies" data-image="https://d321cxw853vaeo.cloudfront.net/dimg/200x200/dimg/australia-at-night-map.jpg" title="Government launches geospatial data portal" data-article-nextid="617215" href="/article/617215/government-launches-geospatial-data-portal/">Government launches geospatial data portal</a>
</div>

		



	</div><!-- art-wrap -->




</div><!-- art-articles_wrap -->












		</div><!-- lo-main -->
		

	


	</div><!-- site_columns -->
	<div id="site_columns_bottom"></div>	










<section class="lo-marketplace">
	<h2 class="lo-marketplace_header">Market Place</h2>
	<ul class="lo-marketplace_list">
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="http://www.cyberthreatsummit.com.au/agenda/download-brochure-0" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1946 CSO');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/cyberthreats-adroll-banner-100-x-42.png" />
			</a>
			<a class="lo-marketplace_title" href="http://www.cyberthreatsummit.com.au/agenda/download-brochure-0" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1946 CSO');" >
				Emerging Cyber Threat Summit | Cybersecurity strategy for business leaders in the digital age | 6-8 June | Sydney | Get the agenda
			</a>
		</li>
	
		<li class="lo-marketplace_item">
			<a class="lo-marketplace_image" href="https://www.cso.com.au/event_registration/439/sydney/register_guest/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1945 CSO');" >
				<img class="lazyload" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/placehold.png?release=20170427163143" data-srcset="https://d321cxw853vaeo.cloudfront.net/marketplace/100x42/marketplace/hpi_textlink.gif" />
			</a>
			<a class="lo-marketplace_title" href="https://www.cso.com.au/event_registration/439/sydney/register_guest/" rel="nofollow" target="_blank" onClick="trackEvent('Marketplace', 'Click', '1945 CSO');" >
				Secure the Future Workspace - Data protection, Securing IoT, Security Policies & more | IDC Analysts | Hands-on Workshops | Register now
			</a>
		</li>
	
	</ul>
</section>










	</div><!-- content_wrap -->




</div><!-- main -->
</div><!-- skin -->


<footer class="lo-footer">
	<div class="lo-footer_content">
		<div class="lo-footer_nav">
			<ul class="lo-footer_nav_list">
				<li><a href="/contacts">Editorial Contacts</a></li>
				<li><a href="http://www.idg.com.au/contacts">Advertising Information</a></li>
				<li><a href="/privacy">Privacy Policy</a></li>
				<li><a href=>RSS</a></li>
				<li><a href="/user/mailing_list/?referrer=footer_links">Newsletters</a></li>
				<li><a href="/event/calendar">Events</a></li>
				<li><a href="/section/featured_whitepapers">Whitepapers</a></li>
				<li><a href="/tax/news">News</a></li>
				<li><a href="/zones">Zones</a></li>
				<li><a href="/mediareleases/">IT Media Releases</a></li>
				<li><a href="/index.php/ssid;all">Slideshows</a></li>
				<li><a href="/video/">Videos</a></li>
			</ul>
		</div>
		
		<div class="lo-footer_bottom">
				<p class="lo-copyright">Copyright 2017 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>

				<div id="footer_sites">
					IDG Sites:
					<a href="http://www.pcworld.idg.com.au">PC World</a> | 
					<a href="http://www.goodgearguide.com.au">GoodGearGuide</a> | 
					<a href="http://www.cio.com.au">CIO</a> |
					<a href="http://www.cmo.com.au">CMO</a> |
					<a href="http://www.cso.com.au">CSO</a> | 
					<a href="http://www.techworld.com.au">Techworld</a> | 
					<a href="http://www.arnnet.com.au">ARN</a> | 
					<a href="http://www.cioexecutivecouncil.com.au/">CIO Executive Council</a>
				</div>
		</div>
		
		
	</div>
</footer>


<div id="ad_slot"></div>

<div class="lo-scripts">

	<script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20170427163143"></script>
	<script type="text/javascript" language="JavaScript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/rohan_world.js?release=20170427163143"></script>

	
	<div class="ad_scripts">
	
<div class="gpt-ad" id="gpt-ad-skin-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


	
<div class="gpt-ad" id="gpt-ad-over-the-page-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


	
<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


	
<div class="gpt-ad" id="gpt-ad-mobile-otp-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


	
<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-5672880" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_ComputerWorld.com.au/security_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;618320&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;site&quot;: [&quot;cw&quot;], &quot;tag&quot;: [&quot;security&quot;], &quot;kw&quot;: [&quot;management&quot;, &quot;networking&quot;, &quot;storage&quot;, &quot;high&quot;, &quot;remote&quot;, &quot;data&quot;, &quot;networks&quot;], &quot;sect&quot;: [&quot;security&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


	<script type="text/javascript">
	createAndDisplayAds();
	</script>
	</div>
	

<!-- 	<script type="text/javascript">
	$(".disqus-comment-count").bind('disqus-counts-loaded', function() {
		var obj = $(this);

		if (obj.text() == "0 Comments") {
			obj.text("").hide();
		}
	});
	</script> -->

	<script type="text/javascript">
var disqus_shortname = 'computerworldau';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>


	<script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/rohan_world/data3hack.js?release=20170427163143"></script>

	<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '111663785542285', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

	<div id="trackers">
		
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-4682850-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "christopher-jay");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-614125');



</script>
<!-- End Google Analytics -->


		
	</div>

	
	
	<!-- Crazy Egg Tracking -->
	<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);	
	</script>
	

	
<!-- IDGAU BlueKai init v -->
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_addPageCtx("cmscatnms", "[security]");
bk_addPageCtx("idgau_ip_company", "[]");
bk_addPageCtx("idgau_industry", "[]");
bk_addPageCtx("idgau_business_type", "[]");




bk_addPageCtx("idgau_all", "yes");

bk_doJSTag(19641, 4);
</script>
<!-- End BlueKai Tag -->


	

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100848091);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100842788ns.gif" /></p></noscript>

	<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60734;
    _sf_async_config.domain = 'computerworld.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Security';  //CHANGE THIS
    _sf_async_config.authors = 'Christopher Jay';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

	<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

	
	
<!-- 	<script>
		var disqus_shortname = "";
	</script> -->
	<script type="text/javascript" src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20170427163143"></script>
	<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery-ias.min.js?release=20170427163143"></script>
	<script src="https://d321cxw853vaeo.cloudfront.net/compressor-staticfiles/article/jquery.adaptive-backgrounds.js?release=20170427163143"></script>
	<script>
		ias_init('Computerworld');
	</script>


</div>


</body>
</html>
